如何编辑通信达选股公式搜索震荡较大的股票,10--15天股价震荡30%

2024-05-27 06:20

1. 如何编辑通信达选股公式搜索震荡较大的股票,10--15天股价震荡30%

公式是死的,操盘是艺术不是公式,在熊市里只有高手才能虎口拔牙,希望小散不要给自己带来不必要的亏损。

如何编辑通信达选股公式搜索震荡较大的股票,10--15天股价震荡30%

2. 谢谢 帮我编个通信达股票选股公式 股价横盘震荡 右下角筹码分布 获利比例达到70%以上 如图红色标注

BETWEEN(c,hhv(h,20),llv(l,20)) and WINNER(C)>=0.7;
GUJIA:BETWEEN(c,hhv(h,20),llv(l,20)) and WINNER(C)>=0.7;
你可以在通达信里设置预警的,设置预警是第一个。
第二个是选股公式,直接用这个选股就行了,选股之前下记得下数据!交流嘉Q

3. 麻烦大神编写个通信达的选股公式

BARSLAST(CROSS(C,MA(C,5)))=MA(C,5) AND MA(C,5)>REF(MA(C,5),2);

麻烦大神编写个通信达的选股公式

4. 哪位大师帮改个通信达股票公式,如图选股公式,谢谢了

DX:=(C+H+L+O)/4;
MTM:=C-REF(C,1);
ZLGJ:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
FB:=MA(DX,17)+ABS(MA(DX,17)-REF(MA(DX,17),1));
FS:=MA(DX,17)+MA(DX,17)-REF(MA(DX,17),1);
买1:=IF(LLV(ZLGJ,2)=LLV(ZLGJ,7) AND COUNT(ZLGJ<0,2) AND CROSS(ZLGJ,MA(ZLGJ,2)),1,0);
XG:买1=1;

5. 请高手修改通信达股票软件副图公式为选股公式

你好!这是根据你提供公式而做出来的选股公式,见下图。由于这个公式比较敏感,暂且不在这里公开了。如果说达到你的要求,我将由私信把优化的公式发给你。仅供参考,希望分析对你有帮助。

 

请高手修改通信达股票软件副图公式为选股公式

6. 编一个通达信选股公式:选出指定日期指定涨幅的所有股票。

这个有未来函数了,有些风险的。你是不是考虑好了需要。我抽时间帮你做一个,可能需要过完五一。最近比较忙。

7. 请高手编写这个通信达的 选股公式

注意所说的振幅,不是涨幅,公式如下:
 
CONDTION_A:=RANGE((H-L)/L*100,0,3);    {0和3是一个界限,你可以更改到你自己合适的数值}
CONDTION_B:=EVERY(CONDTION_A,5);
CONDTION_C:=(HHV(H,5)-LLV(L,5))/LLV(L,5)*100<=5;    {5是横盘的空间,自行调整数值;如果太宽了就不是横盘}
CONDTION_D:=C>=0 AND (C-REF(C,1))/REF(C,1)*100>0;
 
CONDTION:=CONDTION_B AND CONDTION_C AND CONDTION_D;

请高手编写这个通信达的 选股公式

8. 用通信达编写一个选股公式

这种代码一大串,没有分不想写,